WordPress : La démo Avada ne fonctionne pas correctement sur Last Works Builder Element

Publié par Jean-Michel le

Je construis un nouveau site Web en utilisant Avada et je rencontre un problème… Le lien qui doit apparaître sur une souris sur chacune des images qui montre l’élément Last Works, n’apparaît pas.

Par exemple si vous voyez cette page : http://theme-fusion.com/avada_demos/fashion/?page_id=15 et que vous passez la souris sur les photos vous verrez deux icônes : la loupe, et le lien. D’ACCORD!!!

Lire également:  Wordpress : WordPress comment remplacer la fonction adjacent_posts_rel_link_wp_head() dans link-template.php de la bonne manière

Maintenant, sur ma page, avec la démo du café, ça ne marche pas. J’essaie d’installer la démo mode (la même démo que j’ai posté sur le lien), pour faire un petit test, j’ai créé des portfolios, puis j’ai créé une page avec un élément Last Works, PAS PLUS… et ça marche. Quand je fais la même chose avec la démo du café… ça ne marche pas !!

Lire également:  Wordpress : Comment ajouter une deuxième feuille de style à l'éditeur

Quelqu’un at-il eu le même problème? Une idée de comment résoudre? Une configuration générale (je pense voir toutes les cofigurations de thèmes) ??

Solution n°1 trouvée

D’ACCORD!!!! Je l’ai trouvé à la fin.
Il s’agit des options « Image Rollover Icons », qui doivent être définies sur Link+Zoom.
Désolé beaucoup !!

Catégories : Wordpress

Jean-Michel

Jean-Michel est en charge de la partie blog du site. Il met en place la stratégie de contenu et répond aux questions fréquentes sur Wordpress.

0 commentaire

Laisser un commentaire

Avatar placeholder

Votre adresse e-mail ne sera pas publiée. Les champs obligatoires sont indiqués avec *